<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com.ec/restaurants_background/zfood-1569627564682_destacado-1579558143302.png?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="dxnqwhacncqcj5zse3071s2v8b54uq"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-22","rappi.com.ec",{cookieDomain:"rappi.com.ec"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.ec"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.ec",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   i[_ngcontent-sc122]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]:last-child   i[_ngcontent-sc122]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc122]{padding:10px}}</style><title>Pide en Zfood a domicilio en Ecuador con Rappi ♥♥</title><meta name="description" content="Pide en Zfood y recibe en donde quieras ¡en minutos! Descubre las ofertas de hoy ▶▶"><meta property="og:title" content="Pide en Zfood a domicilio en Ecuador con Rappi ♥♥"><meta property="og:description" content="Pide en Zfood y recibe en donde quieras ¡en minutos! Descubre las ofertas de hoy ▶▶"><meta property="og:site_name" content="Rappi Ecuador"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.ec/restaurantes/639-zfood-quito"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-corridors-restaurant .product-detail-container a:before,.app-corridors-restaurant .product-detail-container a:last-of-type:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-corridors-restaurant{margin-bottom:50px}.app-corridors-restaurant h3{margin:20px 0}.app-corridors-restaurant .product-detail-container{display:flex;align-items:normal;justify-content:space-between;flex-direction:row;flex-wrap:wrap}.app-corridors-restaurant .product-detail-container a{min-width:300px;flex:1;max-width:calc(50% - (16px * 2))}.app-corridors-restaurant .product-detail-container a:last-of-type{margin-bottom:40px}.app-corridors-restaurant .product-detail-container a:hover{cursor:pointer}.app-corridors-restaurant .product-detail-container a.product-detail-disabled:hover{cursor:auto}.app-corridors-restaurant .product-detail-container .product-detail{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;position:relative;margin:20px 0;height:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container{margin-right:20px;position:relative;display:flex;align-items:center;justify-content:center;flex-direction:row;min-width:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container span{height:24px;width:45px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#fff;background-image:linear-gradient(90deg,#6816fc,#913cff);position:absolute;top:16px;left:0;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;font-size:14px;text-shadow:0 1px 3px rgba(0,0,0,.2)}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container .image-disabled{opacity:.3}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container img{max-width:106px;max-height:106px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container{min-width:180px;height:100%;width:100%;display:flex;align-items:normal;justify-content:space-between;flex-direction:column}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-name{margin:0;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;white-space:normal;text-overflow:ellipsis;overflow:hidden;max-width:100%;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-description{line-height:1.33;font-weight:400;color:#706967;display:block;display:-webkit-box;max-width:100%;height:auto;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer{display:flex;align-items:flex-end;justify-content:space-between;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container span{margin:0;padding:0;line-height:1}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price{display:inline;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-weight:400;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price-real{color:#b8b4b4;text-decoration:line-through;padding-left:5px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer button{padding:6px 15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;background-color:#f9e1e1;padding:0 10px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled p{font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:12px;color:#ff2425}@media only screen and (min-width:632px){.app-corridors-restaurant .product-detail-container a{margin:0 16px}}@media only screen and (min-width:1024px){.app-corridors-restaurant h3:first-of-type{margin-top:0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-global-offers .modal-ofers .modal-title:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-global-offers .global-offers,.app-global-offers .global-offers .offers-text,.container-border-radius{padding:2px 8px;display:inline-block;border-radius:22px}.app-global-offers .global-offers .offers-text:hover,.app-global-offers .global-offers:hover,.container-border-radius:hover{cursor:pointer}.app-global-offers{width:100%}.app-global-offers .global-offers{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;max-width:100%}.app-global-offers .global-offers.has-one-offer{padding-right:16px}.app-global-offers .global-offers .iconf-rappitendero{margin-right:8px}.app-global-offers .global-offers .iconf-rappitendero:after,.app-global-offers .global-offers .iconf-rappitendero:before{color:#fff}.app-global-offers .global-offers p{display:inline-block;color:#fff;font-size:10px;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.app-global-offers .global-offers .offers-text{color:#fff;font-size:12px;margin:0 0 0 8px}.app-global-offers .showPromos{padding-right:0}.app-global-offers .modal-ofers{padding:16px;background:#f8f9fb}.app-global-offers .modal-ofers .modal-title{text-align:left;font-size:24px}.app-global-offers .modal-ofers .modal-title:after{margin:18px 0 24px}.app-global-offers .modal-ofers .offer-container{border-radius:15px;padding:24px;margin-bottom:16px;text-align:left;background:#f9f9f8;box-shadow:0 6pt 10pt rgba(128,98,96,.1607843137254902)}.app-global-offers .modal-ofers .offer-container .offer-title{margin-bottom:10px}.app-global-offers .modal-ofers .offer-container .offer-message{font-size:14px;line-height:25px}.app-global-offers .footer{display:none}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-faq{padding:30px 16px;background:rgba(184,180,180,.25)}.app-faq .faq-title{color:#706967;font-size:10px;margin-bottom:5px;display:block}.app-faq .main-container-app-faq{pointer-events:none;margin-bottom:30px}.app-faq .main-container-app-faq.last{margin-bottom:0}.app-faq .main-container-app-faq.selected .content-container{max-height:1000px;opacity:1}.app-faq .main-container-app-faq.selected .select-item-container i{transform:rotate(180deg)}.app-faq .main-container-app-faq .select-item-container{display:flex;align-items:center;justify-content:space-between;flex-direction:row;pointer-events:auto}.app-faq .main-container-app-faq .select-item-container:first-of-type{font-size:16px;letter-spacing:1.2px;color:#332927;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.app-faq .main-container-app-faq .select-item-container:hover{cursor:pointer}.app-faq .main-container-app-faq .select-item-container i{transition:all .3s linear;font-size:20px}.app-faq .main-container-app-faq .select-item-container i:before{color:#332927}.app-faq .main-container-app-faq ul{padding-left:10px}.app-faq .main-container-app-faq .content-container,.app-faq .main-container-app-faq ul{max-height:0;opacity:0;margin-top:5px;transition:all .3s linear}.app-faq .main-container-app-faq .content-container p,.app-faq .main-container-app-faq ul p{padding:0;font-size:14px;color:#706967}.app-faq .main-container-app-faq .content-container li,.app-faq .main-container-app-faq ul li{padding-top:10px;font-size:14px;color:#706967;width:100%}.app-faq .main-container-app-faq .content-container a,.app-faq .main-container-app-faq ul a{color:#ff2425;pointer-events:visible;cursor:pointer}</style><style ng-transition="ng-web">.summaryIcons[_ngcontent-sc95] {
      max-height: 30px;
      width: 100%;
      height: 100%;
      object-fit: contain;
    }</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-specific-restaurant _nghost-sc239="" class="container"><div _ngcontent-sc239="" class="breadcrumbs-container"><app-seo-breadcrumbs-section _ngcontent-sc239="" _nghost-sc122=""><article _ngcontent-sc122=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.com.ec"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Quito",
      "item": "https:\/\/www.rappi.com.ec\/quito"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.com.ec\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Ceviches Delivery",
      "item": "https:\/\/www.rappi.com.ec\/restaurantes\/category\/ceviches"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "Zfood Delivery",
      "item": "https:\/\/www.rappi.com.ec\/restaurantes\/639"
    }
  ]
}</script></article><!----><div _ngcontent-sc122="" class="breadcrumbs"><ul _ngcontent-sc122=""><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/">Home</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/quito">Quito</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes">Restaurantes</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes/category/ceviches">Ceviches</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes/639">Zfood</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----></div><div _ngcontent-sc239="" class="app-specific-restaurant ng-star-inserted"><app-restaurant-info _ngcontent-sc239="" class="wrapper" _nghost-sc237=""><div _ngcontent-sc237="" class="app-restaurant-info"><div _ngcontent-sc237="" class="restaurant-info-container"><div _ngcontent-sc237="" class="store-background"></div><div _ngcontent-sc237="" class="content-container"><h1 _ngcontent-sc237="" id="store-name" class="store-name" title="Zfood"> Zfood </h1><ul _ngcontent-sc237="" class="meals-categories ng-star-inserted"><li _ngcontent-sc237="" class="f-caption-1 ng-star-inserted"> Ceviches,   <span _ngcontent-sc237=""></span></li><li _ngcontent-sc237="" class="f-caption-1 ng-star-inserted"> Alta Cocina,   <span _ngcontent-sc237=""></span></li><li _ngcontent-sc237="" class="f-caption-1 ng-star-inserted"> Internacional  <span _ngcontent-sc237=""></span></li><!----></ul><!----><div _ngcontent-sc237="" class="detail-container"><div _ngcontent-sc237="" class="eta-container"><i _ngcontent-sc237="" class="iconf-clock-4"></i><span _ngcontent-sc237="" class="f-caption-1"></span></div><p _ngcontent-sc237="" class="delivery_price f-caption-1 ng-star-inserted"> $2.3 </p><!----><div _ngcontent-sc237="" class="rating-container ng-star-inserted"><i _ngcontent-sc237="" class="iconf-start"></i><span _ngcontent-sc237="" class="f-caption-1">4.4</span></div><!----></div><!----><app-global-offers _ngcontent-sc237=""><div class="app-global-offers"><div class="global-offers has-one-offer ng-star-inserted" style="background:linear-gradient(to right, #8F3AFF, #6816FC);"><!----><p>HASTA 50% OFF</p><!----></div><!----><app-modal id="global-offers" class="ng-tns-c64-0"><!----></app-modal></div></app-global-offers><!----><div _ngcontent-sc237="" class="restaurant-unavailable ng-star-inserted"><span _ngcontent-sc237=""> Temporalmente no disponible </span></div><!----><!----><!----></div></div></div><app-modal _ngcontent-sc237="" id="unavailable-store" class="ng-tns-c64-1 ng-star-inserted"><div class="wrap-modal ng-tns-c64-1 ng-trigger ng-trigger-fadeIn ng-star-inserted" style=""><div class="modal-container ng-tns-c64-1"><div class="modal-content ng-tns-c64-1"><div class="modal-background ng-tns-c64-1 ng-star-inserted" style=""></div><div class="modal-box ng-tns-c64-1 ng-star-inserted" style="max-width: 410px;"><button class="close-modal ng-tns-c64-1 ng-star-inserted" style="top:15px;"><i class="iconf-modal-close f-body ng-tns-c64-1"></i></button><!----><div class="header ng-tns-c64-1"></div><div class="ng-tns-c64-1 body"><div _ngcontent-sc237="" class="modal-info-container ng-tns-c64-1"><h2 _ngcontent-sc237="" class="f-title">Restaurante Inactivo</h2><hr _ngcontent-sc237="" class="divider-line"><div _ngcontent-sc237="" class="modal-text"><p _ngcontent-sc237="">El restaurante apagó la posibilidad de recibir pedidos, lo sentimos.</p></div><div _ngcontent-sc237="" class="button-container"><button _ngcontent-sc237="" class="primary-button-filled"> Entendido </button></div></div><!----></div><div class="footer ng-tns-c64-1 hide-footer"></div></div><!----><!----></div><div class="outside ng-tns-c64-1"></div></div></div><!----></app-modal><!----><!----></app-restaurant-info><div _ngcontent-sc239="" class="corridors-categories-container"><app-generic-categories _ngcontent-sc239="" class="sticky"><div class="categories ng-star-inserted"><ul id="categories-sub-menu"><li routerlinkactive="active" class="ng-star-inserted"><a><p>Rappipromo</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Entradas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Platos fuertes</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Ceviches</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Adicionales</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Bebidas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Postre</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Otros</p></a></li><!----><!----><!----></ul></div><!----><!----></app-generic-categories><app-corridors-restaurant _ngcontent-sc239="" class="wrapper"><div class="app-corridors-restaurant"><h2 class="f-headline">Precios y Menú de Zfood</h2><div id="category-products-5503" class="ng-star-inserted"><h3 class="f-medium-title">Rappipromo</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27681-1569458155.png?d=128x90" alt="Ceviche Costeño" title="Ceviche Costeño"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche Costeño</h4><h5 class="product-description f-caption-2"> Ceviche con fumet de pescado, cilantro, limón, cebolla, tomate y pimientos </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27689-1569458292.png?d=128x90" alt="Ceviche Serrano" title="Ceviche Serrano"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche Serrano</h4><h5 class="product-description f-caption-2"> Ceviche con fumet de camarón, proteína a elección, salsa de tomate, cilantro, limón, cebolla, tomate y pimientos. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27693-1569458203.png?d=128x90" alt="Ceviche Rocoto" title="Ceviche Rocoto"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche Rocoto</h4><h5 class="product-description f-caption-2"> Ceviche con leche evaporada, ají rocoto, jengibre, cilantro, limón y cebolla
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/8fbc9027-57ce-4b82-ba4f-00f30825c40b-1620175101456.png?d=128x90" alt="Lunch Pack" title="Lunch Pack"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Lunch Pack</h4><h5 class="product-description f-caption-2"> Pesca del día encocada, postre y  bebida a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $25.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/225fe14a-f450-4999-8c6c-1059c6e09bda-1620175393734.png?d=128x90" alt="Duo Pack" title="Duo Pack"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Duo Pack</h4><h5 class="product-description f-caption-2"> Fish &amp; shrimp tacos, 2 ceviches costeños, postre y 2 bebidas a elección . </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $50 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/f1f0bf3f-2e39-4b62-9a65-a3ae15ebd51c-1620176006013.png?d=128x90" alt="Family Pack" title="Family Pack"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Family Pack</h4><h5 class="product-description f-caption-2"> Almejas blancas, fish &amp; shrimp tacos, langostinos jack daniel´s , 2 ceviche a elección y 2 postres a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $91 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5503"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/61352d7c-1832-43ab-9093-30a4ca1b91a0-1620176999653.png?d=128x90" alt="Friends Pack" title="Friends Pack"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Friends Pack</h4><h5 class="product-description f-caption-2"> 2 fish &amp; shrimp tacos, mejillón y almejas, langostinos jack daniel´s, calamares crocantes, encocado marinero. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $124 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-3891" class="ng-star-inserted"><h3 class="f-medium-title">Entradas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/243aa9af-c8e4-4a43-acfa-4d18c4dc4bb0-1620229161383.jpeg?d=128x90" alt="Poke Bowl" title="Poke Bowl"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Poke Bowl</h4><h5 class="product-description f-caption-2"> Arroz encocado, aguacate, zanahoria, pepinillo, kimchi, salsa de soya y jengibre. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $14 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/2fd4d894-6cd7-4937-9b53-bc33ab49b1e9-1620229179930.jpeg?d=128x90" alt="Calamares Tempura" title="Calamares Tempura"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Calamares Tempura</h4><h5 class="product-description f-caption-2"> Calamares tempurizados, mézclum orgánico, aioli de albahaca, salsa tartara . </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $12 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/57c66e09-b22b-441d-8e96-08a7a8b46162-1620174220436.jpeg?d=128x90" alt="Fish'n Chips" title="Fish'n Chips"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fish'n Chips</h4><h5 class="product-description f-caption-2"> Pescado tempura, papas fritas, salsa tártara, aioli de albahaca. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $14 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27698-1569458588.png?d=128x90" alt="Pulpo a la Parrilla" title="Pulpo a la Parrilla"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pulpo a la Parrilla</h4><h5 class="product-description f-caption-2"> Pulpo aïioli de aceituna negra, tomate cherry y ensalada orgánica
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $16 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27700-1569458387.png?d=128x90" alt="Moules frites" title="Moules frites"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Moules frites</h4><h5 class="product-description f-caption-2"> Moules frites, mejillones, vino blanco, crema, mostaza dijon papas fritas artesanales
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $18 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27695-1569458101.png?d=128x90" alt="Almejas blancas" title="Almejas blancas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Almejas blancas</h4><h5 class="product-description f-caption-2"> Almejas reducción de chardonnay, mantequilla perejil y baguette artesanal.
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $17 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3891"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27712-1569458310.png?d=128x90" alt="Fish &amp; shrimp Tacos" title="Fish &amp; shrimp Tacos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fish &amp; shrimp Tacos</h4><h5 class="product-description f-caption-2"> Pescado parrilla, camarón, guacamole pico de gallo, jalapeño, aïoli de chipotle, col y lechuga
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $14 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-3894" class="ng-star-inserted"><h3 class="f-medium-title">Platos fuertes</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-3894"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/a21bc777-f480-4f07-9c61-6e8c74997f1d-1619976073599.png?d=128x90" alt="Langostinos Jack Daniel´s" title="Langostinos Jack Daniel´s"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Langostinos Jack Daniel´s</h4><h5 class="product-description f-caption-2"> Gratinados con mantequilla de bourbon y chipotle, queso parmesano, baguette, ensalada orgánica . </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $29 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3894"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27707-1569458639.png?d=128x90" alt="Salmón a la Parrilla" title="Salmón a la Parrilla"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Salmón a la Parrilla</h4><h5 class="product-description f-caption-2"> Salmón con zoodles de palmito y zucchini crema y ensalada orgánica
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $16 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3894"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27709-1569458486.png?d=128x90" alt="Pesca del Día Encocada" title="Pesca del Día Encocada"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pesca del Día Encocada</h4><h5 class="product-description f-caption-2"> Pesca con reducción de coco, achiote, pimientos, arroz basmati y patacones
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $18 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3894"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27710-1569458439.png?d=128x90" alt="Pesca del Día &amp; Alcaparras" title="Pesca del Día &amp; Alcaparras"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pesca del Día &amp; Alcaparras</h4><h5 class="product-description f-caption-2"> Pesca con mantequilla, vino blanco, ajo, arroz basmati y ensalada orgánica </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $18 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3894"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27711-1579825957880.png?d=128x90" alt="Langostinos a la Parrilla" title="Langostinos a la Parrilla"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Langostinos a la Parrilla</h4><h5 class="product-description f-caption-2"> Langostinos con papas confitadas, hongos salteados kale y chimichurri
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $29 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3894"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27714-1569458547.png?d=128x90" alt="Pesca del Día a la Parrilla" title="Pesca del Día a la Parrilla"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pesca del Día a la Parrilla</h4><h5 class="product-description f-caption-2"> Pesca con papas confitadas, chimichurri y ensalada orgánica.
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $18 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-3888" class="ng-star-inserted"><h3 class="f-medium-title">Ceviches</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-3888"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/cab1ea9c-2274-4251-8363-4e83d8d2aba4-1620229212830.jpeg?d=128x90" alt="Ceviche de Maní" title="Ceviche de Maní"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche de Maní</h4><h5 class="product-description f-caption-2"> Fumet de camarón, cilantro, limón, aguacate y pasta de maní. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3888"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/53f075fa-76f4-40f3-8521-3cb24111ae05-1620172684300.png?d=128x90" alt="Ceviche de Pangora Aguacate" title="Ceviche de Pangora Aguacate"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche de Pangora Aguacate</h4><h5 class="product-description f-caption-2"> Fumet de pangora y camarón, aguacate, cilantro, limón y cebolla de verdeo. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $14 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3888"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27681-1569458155.png?d=128x90" alt="Ceviche Costeño" title="Ceviche Costeño"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche Costeño</h4><h5 class="product-description f-caption-2"> Ceviche con fumet de pescado, cilantro, limón, cebolla, tomate y pimientos </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3888"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27689-1569458292.png?d=128x90" alt="Ceviche Serrano" title="Ceviche Serrano"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche Serrano</h4><h5 class="product-description f-caption-2"> Ceviche con fumet de camarón, proteína a elección, salsa de tomate, cilantro, limón, cebolla, tomate y pimientos. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3888"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27693-1569458203.png?d=128x90" alt="Ceviche Rocoto" title="Ceviche Rocoto"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ceviche Rocoto</h4><h5 class="product-description f-caption-2"> Ceviche con leche evaporada, ají rocoto, jengibre, cilantro, limón y cebolla
 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $10.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-3897" class="ng-star-inserted"><h3 class="f-medium-title">Adicionales</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-3897"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/df1d9829-40f0-4c5d-877b-291e9f7c3807-1620174452685.jpeg?d=128x90" alt="Patacón" title="Patacón"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Patacón</h4><h5 class="product-description f-caption-2"> Patacón de verde . </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3897"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/ce332b29-f28b-4e7e-a082-51c259735dd7-1620174426650.jpeg?d=128x90" alt="Yucas Crocantes" title="Yucas Crocantes"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Yucas Crocantes</h4><h5 class="product-description f-caption-2"> Bastones de yuca fritas crocantes . </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3897"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/417b04d9-de31-415c-bbea-9b2eedbfeb6d-1620174584791.png?d=128x90" alt="Arroz Basmati" title="Arroz Basmati"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Arroz Basmati</h4><h5 class="product-description f-caption-2"> Arroz blanco basmati . </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3897"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27722-1579286480076.png?d=128x90" alt="Papas Fritas" title="Papas Fritas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Papas Fritas</h4><h5 class="product-description f-caption-2"> Papas fritas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3897"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/7fbe5f12-5e71-4f10-8724-17b91c6df33d-1621636869236.png?d=128x90" alt="Mix Chips" title="Mix Chips"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Mix Chips</h4><h5 class="product-description f-caption-2"> Chips </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-5067" class="ng-star-inserted"><h3 class="f-medium-title">Bebidas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/purewater-1573501093747.jpg?d=128x90" alt="Agua Pure Sin Gas 500 ml" title="Agua Pure Sin Gas 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Agua Pure Sin Gas 500 ml</h4><h5 class="product-description f-caption-2"> Agua Pure Sin Gas 500 ml </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $1.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/product-1585954851727.png?d=128x90" alt="Güitig Mineral 500 ml" title="Güitig Mineral 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Güitig Mineral 500 ml</h4><h5 class="product-description f-caption-2"> Aguas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $1.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/82531-1587470378151.png?d=128x90" alt="Coca-Cola Sabor Original 500 ml" title="Coca-Cola Sabor Original 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Sabor Original 500 ml</h4><h5 class="product-description f-caption-2"> Gaseosas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/82538-1587470378422.png?d=128x90" alt="Coca-Cola Sin Azúcar 500 ml" title="Coca-Cola Sin Azúcar 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Sin Azúcar 500 ml</h4><h5 class="product-description f-caption-2"> Gaseosas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/82524-1587470369837.png?d=128x90" alt="Coca-Cola Sabor Ligero 500 ml" title="Coca-Cola Sabor Ligero 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Sabor Ligero 500 ml</h4><h5 class="product-description f-caption-2"> Gaseosas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $2.5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/82498-1587470362407.png?d=128x90" alt="Club  Verde Premium 330 ml" title="Club  Verde Premium 330 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Club  Verde Premium 330 ml</h4><h5 class="product-description f-caption-2"> Cervezas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $4 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/82506-1587470362500.png?d=128x90" alt="Pilsener 330 ml" title="Pilsener 330 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pilsener 330 ml</h4><h5 class="product-description f-caption-2"> Cervezas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $4 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-5067"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/82508-1587476511906.png?d=128x90" alt="Pilsener Light 330 ml" title="Pilsener Light 330 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pilsener Light 330 ml</h4><h5 class="product-description f-caption-2"> Cervezas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $4 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-3896" class="ng-star-inserted"><h3 class="f-medium-title">Postre</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-3896"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/27718-1579880370736.png?d=128x90" alt="Magnum Mousse" title="Magnum Mousse"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Magnum Mousse</h4><h5 class="product-description f-caption-2"> Magnum mousse </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $7 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-3896"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/62ad3ff4-47ae-42e5-8043-3e9f833fe409-1619562150947.jpeg?d=128x90" alt="Oreo Cheesecake" title="Oreo Cheesecake"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Oreo Cheesecake</h4><h5 class="product-description f-caption-2"> Oreo cheesecake </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $5 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-0" class="ng-star-inserted"><h3 class="f-medium-title">Otros</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ec/products/1143494-1615527330056.png?d=128x90" alt="Club Premiun en casa" title="Club Premiun en casa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Club Premiun en casa</h4><h5 class="product-description f-caption-2"> Almejas blancas, calamar crocante, 2 ceviches a escoger (pescado o camarón) (base quiteño, quemado, manaba) + 2 cervezas Club Premium  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> $65 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><!----></div><router-outlet></router-outlet><!----></app-corridors-restaurant></div><!----><app-faq _ngcontent-sc239="" class="ng-star-inserted"><div class="app-faq ng-star-inserted"><span class="faq-title">FAQ</span><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el tiempo de entrega del restaurante Zfood en ZFOOD, Av. La Coruña N31-70, Quito 170517? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>El tiempo de entrega del restaurante Zfood en ZFOOD, Av. La Coruña N31-70, Quito 170517 es de 50 minutos.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el horario de entrega del restaurante Zfood? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Puedes hacer tus pedidos al restaurante Zfood de 12:00 pm a 08:00 pm.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq last ng-star-inserted"><div class="select-item-container"> ¿Cuál es el costo del domicilio para el restaurante Zfood en ZFOOD, Av. La Coruña N31-70, Quito 170517? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Tu pedido con Rappi en el restaurante Zfood en  ZFOOD, Av. La Coruña N31-70, Quito 170517 tiene un valor de $2.3. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p></div><!----><!----></div><!----></div><!----></div><!----><article><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "json": {
    "@type": "FAQPage",
    "mainEntity": [
      {
        "@type": "Question",
        "name": "¿Cuál es el tiempo de entrega del restaurante Zfood en ZFOOD, Av. La Coruña N31-70, Quito 170517?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>El tiempo de entrega del restaurante Zfood en ZFOOD, Av. La Coruña N31-70, Quito 170517 es de 50 minutos.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el horario de entrega del restaurante Zfood?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Puedes hacer tus pedidos al restaurante Zfood de 12:00 pm a 08:00 pm.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el costo del domicilio para el restaurante Zfood en ZFOOD, Av. La Coruña N31-70, Quito 170517?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Tu pedido con Rappi en el restaurante Zfood en  ZFOOD, Av. La Coruña N31-70, Quito 170517 tiene un valor de $2.3. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.<\/p>"
        }
      }
    ]
  }
}</script></article></app-faq><!----></div><!----><article _ngcontent-sc239=""><div _ngcontent-sc239=""><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "@type": "Brand",
  "description": "Ceviches, Alta Cocina, Internacional",
  "name": "Zfood"
}</script></div><div _ngcontent-sc239=""><script type="application/ld+json">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</script></div><div _ngcontent-sc239=""><script type="application/ld+json">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</script></div></article><!----><!----><!----></app-specific-restaurant><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorra tiempo</span><p>Recibe tu mercado en menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagas!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class="ng-star-inserted"><a href="/restaurantes" class="ng-star-inserted"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/market" class="ng-star-inserted"><span>Tiendas y supermercados</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/farmacia" class="ng-star-inserted"><span>Farmacia</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/ecomm-home" class="ng-star-inserted"><span>Rappi mall</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/liquor" class="ng-star-inserted"><span>Licores</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/express" class="ng-star-inserted"><span>Express</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/duty-free" class="ng-star-inserted"><span>Aeropuerto de quito</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/gourmet" class="ng-star-inserted"><span>Gourmet</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tienda/giftcardrestaurantec" class="ng-star-inserted"><span>Gift cards</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/servicios-home" class="ng-star-inserted"><span>Servicios</span></a><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descarga la App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Síguenos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/rappi.ecuador/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappi_ecuador?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappi.ecuador/?hl=es"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyBaU29UJwhBHUNYgUdpXSj8LIpOBFcygls"></script><script src="https://www.google.com/recaptcha/api.js?render=6LeV8qgUAAAAAHm7afDh5wD3m4Stx43U6rquz27h"></script><script src="runtime.7aecedf7c2d00b068740.js" defer="defer"></script><script src="polyfills-es5.04a28d854784fb8d1938.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.2c2e98b2be77c3158e57.js" defer="defer"></script><script src="vendor.bcb0ecbfbc6852ed65a9.js" defer="defer"></script><script src="main.e5312be02d0ecd149d85.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>